MS Word 2013 Manual

Joan S. Weeks
Computer Labs Manager

Madeline J. Davis
Computer Labs Assistant

January 2014
# Table of Contents

**Topic 1 Opening MS Word 2013** .................................................................................................................. 1
**Topic 2 Exploring the MS Word Ribbon Home tab** .................................................................................. 2
  A. Font .................................................................................................................................................. 2
  B. Styles ............................................................................................................................................... 3
  C. Paragraph –Bulleted and Numbered Lists .................................................................................. 4
  D. Copy and Paste ............................................................................................................................. 5
**Topic 3 Exploring the Insert tab** ............................................................................................................. 6
  A. Table ............................................................................................................................................... 6
  B. Pictures ......................................................................................................................................... 7
  C. Hyperlinks .................................................................................................................................... 7
  D. Headers and Footers .................................................................................................................... 9
  E. Page Numbers ............................................................................................................................. 9
**Topic 4 Page Layout** .................................................................................................................................. 11
  A. Page Setup ................................................................................................................................... 11
  B. Paragraph .................................................................................................................................... 12
**Topic 5 Design Ribbon** .................................................................................................................................. 14
  A. Page Background ...................................................................................................................... 14
**Topic 6 References** ..................................................................................................................................... 14
  A. Table of Contents ...................................................................................................................... 15
  B. Footnotes ..................................................................................................................................... 16
  C. Citations and Bibliography ...................................................................................................... 16
  D. Captions ....................................................................................................................................... 16
  E. Index ............................................................................................................................................. 17
  F. Table of Authorities ................................................................................................................... 17
**Topic 7 Mailings** ....................................................................................................................................... 17
**Topic 8 Review** ........................................................................................................................................ 18
  A. Spelling and Grammar .............................................................................................................. 18
  B. Thesaurus ..................................................................................................................................... 19
  C. Word Count .................................................................................................................................. 19
  D. Language ...................................................................................................................................... 20
  E. Comments .................................................................................................................................... 20
  F. Tracking ....................................................................................................................................... 20
  G. Changes ....................................................................................................................................... 21
  H. Compare ...................................................................................................................................... 21
  I. Protect ......................................................................................................................................... 21
**Topic 9 View** ............................................................................................................................................ 22
  A. Show ............................................................................................................................................. 23
  B. Zoom .......................................................................................................................................... 24
  C. Window ....................................................................................................................................... 24
  D. Macros ......................................................................................................................................... 24
<table>
<thead>
<tr>
<th>Topic 10 Acrobat</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>A. Create Adobe PDF</td>
<td>25</td>
</tr>
<tr>
<td>B. Create and Email</td>
<td>25</td>
</tr>
<tr>
<td>C. Review and Comment</td>
<td>25</td>
</tr>
<tr>
<td>D. Create and Run Action</td>
<td>26</td>
</tr>
<tr>
<td>E. Flash</td>
<td>26</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Topic 11 Saving Your Document</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>A. File naming conventions</td>
<td>28</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Topic 12 Printing Your Document</th>
<th>Page</th>
</tr>
</thead>
</table>

<table>
<thead>
<tr>
<th>Topic 13 Compatibility Package</th>
<th>Page</th>
</tr>
</thead>
</table>

29

31
Topic 1 Opening MS Word 2013

Click on the Word icon on your desktop or All programs>>Microsoft Office>Microsoft Word 2013 menu item.

You will open the main MS Word window in the default print layout.
Topic 2 Exploring the MS Word Ribbon Home tab

When MS Word 2013 is opened your will see a “ribbon” at the top with the Home tab active. There will be familiar toolbar formatting options. Notice the sections for Font, Paragraph, Styles and Editing. You can select a tiny arrow at the bottom of each section to open more options for that section.

A. Font

You can use the dropdown to select a different font. Calibri 11 is the default. You can use the Bold, Italic or Underline buttons to change those font features. Once you click the small arrow next to Font a familiar font menu will open.

You can change the fonts, size, color and even add effects such as strikethrough or all caps.
B. Styles

**Headings** are increasingly important for creating accessible documents. Screen readers can jump to different sections of the document. Use Heading 1 for your largest document section and heading 2 for the subsection.

Click the tiny arrow to open the styles section.

![Styles dialog](image)

Roll your mouse down to Heading 1 and use the dropdown to open the dialog and select **Modify** to change the heading font type, size, and color.

![Modify style dialog](image)
C. Paragraph – Bulleted and Numbered Lists

The paragraph section gives you the ability to add Bulleted and Numbered Lists.

Steps:

1. Click on the bullet icon for bulleted lists and the number icon for a numbered list.

2. Press Enter at the end of a line to add the next bullet or number. (You then may shift click the end of the line to add a space if desired.)
D. Copy and Paste

The Home ribbon has a clipboard where you can cut, copy and paste text in your document.

Steps:

1. Highlight text that you want to copy or cut.

2. Click either the Cut or Copy icons. Alternatively, in the text you can right click and select Copy or Cut or use keystrokes Ctrl C for Copy and Ctrl X for Cut.

3. Select a place where you want to paste in text from a section that you either copied or cut on the Clipboard.

4. Click the Paste clipboard or right click and select Paste. Alternatively, use the keystrokes Ctrl P. If you click the little arrow under the Paste clipboard you will see options to paste with the source formatting or just keep the text.
Topic 3 Exploring the Insert tab

The Insert tab is particularly useful. You can quickly make a table, insert an image or hyperlink, and add page numbers, headers and footers as well as special features like the date and time.

A. Table

Let’s try to insert a table. Tables are useful for aligning information in columns or rows.

Steps:
1. Select the Insert tab and click on the Table icon.
2. Roll your mouse over the squares for the number of rows and columns you want.
3. Double click and your table will insert.
B. Pictures

You may also insert a **Picture** either from an image on your hard drive or clip art.

**Steps:**

1. Select the Pictures icon

2. Navigate to the place on your pc where you stored the picture.

3. Click insert.

C. Hyperlinks

Hyperlinks are very useful in documents particularly if the file is being used online.

**Steps:**

1. Select the Hyperlink icon on the Insert tab.

2. You will open a window with a dialog to create a hyperlink.
3. Enter the text that will display in the document and the Address of the webpage where you will take the user.

4. Press ctrl then click on the link to launch the webpage.
   Dept. of Library and Information Science
D. Headers and Footers

You may want to add a header or footer for items such as page numbers, dates and headings that will appear on every page.

Steps:
1. Select the header or footer icon on the Insert ribbon.

2. You will see several formats from which to choose.

3. Click the format you would like and then start to type in the header or footer.

4. If you want to create your own header, click on the Edit Header link.

5. Footers are created by clicking on the Footer icon.

E. Page Numbers

You may insert page numbers from the Page Number icon on the Insert ribbon.
Steps:

1. You will be able to choose specific preformatted locations and styles.

2. Once you select a type of format you will open the header or footer and be able to change the format for the first page to make a cover, for example. You can close the dialog by clicking the **Close Header and Footer X**.

3. If you click, **Format Page Numbers** you will open a dialog where you can change the numbering, such as a different first page for the cover. I will start the numbering at 0 with no number on the cover so the first page of the text will start with “1”.
Topic 4 Page Layout

The **Page Layout** tab is also very useful. You can quickly change the page orientation. Don’t forget to use the Tiny arrows to locate dialog windows for **Page Setup** and Paragraph.

A. **Page Setup**

The **Page Setup** dialog gives you the ability to set up margins.

If you click the **Paper** tab, you can change the paper size in your printer.
The **Layout** tab gives another way to set up your headers and footers with a different first page for a cover, for example.

![](image)

**B. Paragraph**

The paragraph section of the Page Layout ribbon has a small arrow that will open more choices.

![](image)
For example, the **Paragraph** section of the **Page Layout** ribbon allows you the ability to customize Indents, Spacing, Line and Page Breaks.
Topic 5 Design Ribbon

A. Page Background

The Page Background section of the Design ribbon gives you the ability to put a page border around the document or change the color of the page as well as even put a watermark, if desired.

Also, there are choices of Themes, Paragraph Spacing, Effects, and more.

Topic 6 References

The references ribbon gives users the ability to create a Table of Contents and/or footnotes and a bibliography for a research paper.
A. Table of Contents

Users can automatically generate a table of contents for their document provided they created the headings and subheadings as we explained in Topic 2C on p. 5.

On a blank page after your cover where you want a Table of Contents, just click on Table of Contents icon and you will open a dialog where you can then click on the desired TOC format.
B. Footnotes

Footnotes are an important part of any research paper. These citations can be added to the bottom of the page or as endnotes. If you click the little arrow at the bottom left of the footnote section of the References ribbon, you will open a dialog.

C. Citations and Bibliography

MS Word 2013 has added icons for inserting citations and managing resources within the document.

D. Captions

Captions have been added to the References ribbon to allow you the ability to insert table of figures and cross reference as well as inserting a caption.
E. Index

Now, you can insert an index and mark an entry within your document with the Index section.

F. Table of Authorities

This section allows you to mark citations, insert a table of authorities and update those tables.

Topic 7 Mailings

Mailings allows you to create Envelopes, Labels, merge mail together with other mail or into Adobe PDF.
**Topic 8 Review**

This is one ribbon section that may be hard to find but is critically important. MS Word 2013 does do spell check and grammar on an ongoing basis but it is very useful to give a final once over to an important document.

**A. Spelling and Grammar**

Clicking the **Spelling & Grammar** icon on the **Proofing** section of the **Review** ribbon will open a dialog where you can change the words or ignore them on the right side of the screen.

![Spelling and Grammar dialog](image)

We’re not showing definitions because your administrator has not installed a dictionary for this language and has disabled the Office Store.
B. Thesaurus

The thesaurus is a very important component in the document review process.

Steps:

1. Highlight a word for which you want to find an alternative.
2. Click the Thesaurus icon.
3. You will see options appear in the right side of the screen.

C. Word Count

MS Word 2013 has added a Word Count icon within the Review ribbon and has added a word count for “Characters (with spaces)” and “Characters (no spaces).”
D. Language

New Translate and Language icons have been added to the Review ribbon. This allows you to translate the document and check the languages for proofreading.

E. Comments

This section allows you to create comments that will first highlight the text within the document and then show the comment area on the left side of the screen.

F. Tracking

Track your document’s changes and the markups. To see all the options click the tiny arrow.
G. Changes
While tracking your changes within the document, the Changes section allows you to accept these comments and changes or reject them.

H. Compare
This section allows you to compare documents and combine revisions.

I. Protect
This section has two icons, Block Authors and Restrict Editing. These icons allow you the option to not have anyone edit the document.
Topic 9 View

The View tab ribbon gives users the ability to see the document in different screen layouts. The default is the Print Layout.

1. If you select Read Mode, you will see your document in two pages at a time.

You will need to click View and Edit Document to return to the document.
2. If you select the Web Layout, you will need to toggle back to the Print Layout.

3. If you select the Outline view, you will need to close with the X in the Close Outline View box.

4. If you select the Draft view, you just need to toggle back to the Print Layout.

A. Show
This section allows you to visualize on the screen a Navigation Pane (Outline of document), Gridlines (Graph displayed on the document for item placement), and a Ruler (Shows rulers next to your document so that you can move table boarders, etc.).
B. Zoom

**Zoom** allows you to view the document closer or farther away. The document can be displayed as One Page, Multiple Pages or Page Width (Document page displayed on the whole screen).

C. Window

This section of **View** allows you to customize how you view the document by allowing you to create a new window, arrange all (stack your open windows so that you can see them all at once), split (see two sections of your document at the same time), view (the document) side by side, use synchronous scrolling, switch windows, or to reset the window position entirely.

D. Macros

This section is a program that allows you to automate tasks in Word.
A. Create Adobe PDF

You can create a PDF of your document and customize it with Preferences.

B. Create and Email

Create and Attach to Email: Create a PDF and attach it to an email. Mail Merge: Merge documents and send them in an email.

C. Review and Comment

Create and Send for Review: Create an Adobe PDF and send it to others for review. Acrobat Comments: import comments from PDF into document.
D. Create and Run Action

Create a PDF and select a listed action to run.

E. Flash

This section allows you to insert a Flash Video into your document.

Topic 11 Saving Your Document

In MS Word 2013, the default file extension is .docx while the file extension in MS Word 2003 is .doc. If you are going to send or transmit your document to someone who has not obtained MS Word 2013 you will need to save your document down to the previous version.

Steps:

1. Click File.

2. Click Save As.
3. The **Save As** tab will bring up another screen. Select My Documents or your M Drive to place your document into a folder.

4. Next, in the dialog window, give your file a short name with no spaces. In the Save as type box, use the dropdown and select **Word 97-2003 Document (*.doc)**. Click **Save**.
File naming conventions

In many instances your documents may be loaded on a website. Several file naming conventions will help make the URL more user friendly.

1. Don’t leave spaces in your file name. Each time you leave a space the web inserts %20.
2. If you use an underscore _ people may miss the _ when the rest of the URL is underlined.
4. Avoid use of upper case. People have to type long URLs to find your document.
Topic 12 Printing Your Document

There are many printing options in MS Word 2013.

Steps:

1. Click **File**.

2. Click **Print**.
3. The Print tab will bring up a window with the settings and which printer the document is printing to as well as an image of the document page you are viewing.

4. You will see the dropdown for Settings and when you use the dropdown you will see options to bring only certain pages or the full document.
5. Click the Print button to commence printing of your document.

**Topic 13 Compatibility Package**

If you find you are receiving documents created in MS Word 2013 and your computer is using MS Word 2003 you can download and install the MS Office Compatibility Package.

Steps:


2. You will open a window where you can click the download button.
3. Click the download button and follow all the prompts.
May we also suggest...

Here are some additional software/add-ons that will enhance your user experience:

- **The 2007 Microsoft Office Suite Service Pack 3 (SP3)**
  - Service Pack 3 provides the latest updates to the 2007 Microsoft Office Suite. This update also applies to Microsoft Office Project, Microsoft Office SharePoint Designer, Microsoft Office Visio, and Visual Web Developer.
  - Size: 356.9 MB

- **Office 2003 Service Pack 3 (SP3)**
  - Size: 117.7 MB

- **Word Viewer**

Download Summary:
- 1. Microsoft Office Compatibility Pack for Word, Excel, and PowerPoint File Formats
- Total Size: 37.0 MB

No thanks and continue